<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Ūkininkai jau gauna tiesioginių išmokų avansus - Ukioklubas.lt</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <meta name="description" content="Ūkininkai jau gauna tiesioginių išmokų avansus. Nacionalinė mokėjimo agentūra pradeda mokėti tiesioginių išmokų už 2016 m...." />
                        <meta property="og:type" content="article" />
                <meta property="og:title" content="Ūkininkai jau gauna tiesioginių išmokų avansus" />
                <meta property="og:site_name" content="ukioklubas.lt" />
                <meta property="og:image" content="http://www.ukioklubas.lt/Uploads/News/large/ES%20paramos%20pinigu%20vazonikai.jpg" />
                <meta property="og:description" content="Ūkininkai jau gauna tiesioginių išmokų avansus. Nacionalinė mokėjimo agentūra pradeda mokėti tiesioginių išmokų už 2016 m...." />
                <meta property="fb:page_id" content="111251595555362" />
    
    <link href="/pcss/main.css?rev=201107071" rel="stylesheet" type="text/css" />
    <link href="/pcss/default.css?rev=201107071" rel="stylesheet" type="text/css" />
    <!--[if IE 7]>
    <link rel="stylesheet" href="/pcss/ie7.css?rev=201107071" type="text/css" />
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="Ukioklubas.lt RSS srautas" href="http://www.ukioklubas.lt/rss/" />
    <link rel="alternate" type="application/rss+xml" title="Ukioklubas.lt RSS skelbimai srautas" href="http://www.ukioklubas.lt/rss/skelbimai" />
    
    <!-- module css -->
    
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11329190-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <script type="text/javascript" src="/js/jquery-1.6.min.js"></script>
    <script type="text/javascript" src="/js/jquery.ui.js"></script>
    <script type="text/javascript" src="/js/jquery.dialog.js"></script>
    <script type="text/javascript" src="/pjs/main.js"></script>

    <!-- module js -->
        <script type="text/javascript" src="/mjs/News/News.js?rev=201107071"></script>
        <script type="text/javascript" src="/mjs/AppForms/AppForms.js?rev=201107071"></script>
        <script type="text/javascript" src="/mjs/UsersBase/Users.js?rev=201107071"></script>
        <script type="text/javascript" src="/mjs/Mailer/Mailer.js?rev=201107071"></script>
        <script type="text/javascript" src="/mjs/Polls/Polls.js?rev=201107071"></script>
        <script type="text/javascript" src="/mjs/Censor/Censor.js?rev=201107071"></script>
        <script type="text/javascript" src="/js/jquery.cycle/jquery.cycle.all.min.js?rev=201107071"></script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
    FB.init({
        appId: '198579660183482', status: true, cookie: true, xfbml: true
    });
};
    (function(){
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());
</script> 
<div class="virsausFonas">
  <div class="pagrindinis">
      <a href="/" title="Ūkioklubas.lt" class="logo"><img src="/pimg/logo.png" alt="Ūkioklubas.lt"/></a>
      <div class="reklama750x100">
        <script type='text/javascript'>
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://ads3.interprekyba.lt/www/delivery/ajs.php':'http://ads3.interprekyba.lt/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
</script><noscript><a href='http://ads3.interprekyba.lt/www/delivery/ck.php?n=a59620b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads3.interprekyba.lt/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a59620b3&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
  </div>
</div>
<div class="gradientasVirsus">
  <div class="gradientasApacia">
      <div class="pagrindinis">
          <div class="atitrauktiNuoVirsaus10">
             <ul class="menu">
    <li >
    <a href="/?ref=menu">Pradžia</a>
    </li>
            <li class=" pasirinktas ">
                <a href="/straipsniai/">Naujienos</a>
        </li>
            <li class=" ">
                <a href="/skelbimai/">Skelbimai</a>
        </li>
            <li class=" ">
                <a href="/katalogas/">Katalogas</a>
        </li>
            <li class=" ">
                <a href="/forumas/">Forumas</a>
        </li>
            <li class=" ">
                <a href="/kainos/">Kainos</a>
        </li>
            <li class=" ">
                <a href="/renginiai/">Renginiai</a>
        </li>
            <li class=" ">
                <a href="/imones/">Įmonės</a>
        </li>
            <li class=" ">
                <a href="/konkursai/">Konkursai</a>
        </li>
            <li class=" ">
                <a href="/klausk-specialisto/">Specialistai</a>
        </li>
    </ul><div class="paieskosBlokas">
    <form method="get" action="http://www.google.com/search" onsubmit="if(($('.paieskosLaukas').val()=='') || ($('.paieskosLaukas').val()=='Ieškok Tau naudingo turinio!')){$('.paieskosLaukas').val('Ieškok Tau naudingo turinio!');return false;}">
        <input class="ilgis198 paieskosLaukas" type="text"   name="q" size="25" maxlength="255" value="Ieškok Tau naudingo turinio!" onfocus="if(this.value=='Ieškok Tau naudingo turinio!')this.value='';" onblur="if(this.value=='')this.value='Ieškok Tau naudingo turinio!';"/>
        <input class="mygtukuBg paieskosMygtukas" type="submit" value="" />
        <input class="noDisplay" type="checkbox"  name="sitesearch" value="ukioklubas.lt" checked="checked" />
    </form>
</div>
             
          </div>
      </div>
      <div class="baltasTurinioBlokas pagrindinis">
          <div class="turinioBlokoKaire">
                             <div class="isvalytiApacia"><!--IE--></div>
                <div class="kelias">
                                                                                            <a href="/" class="ikonuBg">Ukioklubas</a>
                                                
                                                                                            <a href="/straipsniai/" class="ikonuBg">Naujienos</a>
                                                
                                                                                            <a href="/straipsniai/parama-ukiui/" class="ikonuBg">Parama ūkiui</a>
                                                
                                                                                            <span>Ūkininkai jau gauna tiesioginių išmokų avansus</span>
                                                
                                    </div>
                            
              <div class="turinys">
<div class="lygiuotiKaire kairysisMenu">
    <h3 class="pagrindineMenuNuoroda"><a href="/straipsniai">Visi straipsniai</a></h3>
    <ul class="verticalusMenu">
         
        <li>
        	<span class="pazymetas">
        	<a href="#" class="ikonuBg suskleistiIco" onclick="if ($(this).hasClass('isskleistiIco')){$(this).removeClass('isskleistiIco');$(this).addClass('suskleistiIco');}else{$(this).addClass('isskleistiIco');$(this).removeClass('suskleistiIco');}$('.sub2').toggle('slow');return false;"><!--IE - išskleidimo-suskleidimo ikonele --></a>
            <a href="/straipsniai/zemes-ukis/">Žemės ūkis</a>
            </span>
                            <ul class="verticalusSubMenu sub2 rodytiMenu">
                                        <li >
                        <a href="/straipsniai/lietuvos-zemes-ukis">Žemės ūkio naujienos</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/pasaulio-zemes-ukis">Pasaulio žemės ūkis</a>
                    </li>
                                        <li class="pazymetas">
                        <a href="/straipsniai/parama-ukiui">Parama ūkiui</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/augalininkyste">Augalininkystė</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/gyvulininkyste">Gyvulininkystė</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/sodininkyste">Sodininkystė</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/technika">Technika</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/rinka">Rinka</a>
                    </li>
                                    </ul>
                    </li>
         
        <li>
        	<span >
        	<a href="#" class="ikonuBg isskleistiIco" onclick="if ($(this).hasClass('isskleistiIco')){$(this).removeClass('isskleistiIco');$(this).addClass('suskleistiIco');}else{$(this).addClass('isskleistiIco');$(this).removeClass('suskleistiIco');}$('.sub11').toggle('slow');return false;"><!--IE - išskleidimo-suskleidimo ikonele --></a>
            <a href="/straipsniai/verslas-kaime/">Verslas kaime</a>
            </span>
                            <ul class="verticalusSubMenu sub11 ">
                                        <li >
                        <a href="/straipsniai/netradicinis-verslas">Netradicinis verslas</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/miskininkyste">Miškininkystė</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/bitininkyste">Bitininkystė</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/zuvininkyste">Žuvininkystė</a>
                    </li>
                                    </ul>
                    </li>
         
        <li>
        	<span >
        	<a href="#" class="ikonuBg isskleistiIco" onclick="if ($(this).hasClass('isskleistiIco')){$(this).removeClass('isskleistiIco');$(this).addClass('suskleistiIco');}else{$(this).addClass('isskleistiIco');$(this).removeClass('suskleistiIco');}$('.sub16').toggle('slow');return false;"><!--IE - išskleidimo-suskleidimo ikonele --></a>
            <a href="/straipsniai/ekologija/">Ekologija</a>
            </span>
                            <ul class="verticalusSubMenu sub16 ">
                                        <li >
                        <a href="/straipsniai/ekologinis-ukis">Ekologinis ūkis</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/parama-ekologijai">Parama ekologijai</a>
                    </li>
                                    </ul>
                    </li>
         
        <li>
        	<span >
        	<a href="#" class="ikonuBg isskleistiIco" onclick="if ($(this).hasClass('isskleistiIco')){$(this).removeClass('isskleistiIco');$(this).addClass('suskleistiIco');}else{$(this).addClass('isskleistiIco');$(this).removeClass('suskleistiIco');}$('.sub19').toggle('slow');return false;"><!--IE - išskleidimo-suskleidimo ikonele --></a>
            <a href="/straipsniai/kaimo-pletra/">Kaimo plėtra</a>
            </span>
                            <ul class="verticalusSubMenu sub19 ">
                                        <li >
                        <a href="/straipsniai/parama-kaimui">Parama kaimui</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/kaimo-bendruomenes">Kaimo bendruomenės</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/vietos-veiklos-grupes">Vietos veiklos grupės</a>
                    </li>
                                        <li >
                        <a href="/straipsniai/kaimo-amatai">Kaimo amatai</a>
                    </li>
                                    </ul>
                    </li>
        </ul>
        <div class="gairiuBlokelis">
        <p class="gairiuBlokelioPavadinimas"><a href="/straipsniai/gaires">Gairės</a></p>
        <div class="gairiuBlokelioSarasas">
	        	            <a href="/straipsniai/gaires/darbo santykiai">darbo santykiai</a>, 	        	            <a href="/straipsniai/gaires/grūdų supirkėjas">grūdų supirkėjas</a>, 	        	            <a href="/straipsniai/gaires/perdirbimas">perdirbimas</a>, 	        	            <a href="/straipsniai/gaires/mikotoksinai">mikotoksinai</a>, 	        	            <a href="/straipsniai/gaires/kredito unijos">kredito unijos</a>, 	        	            <a href="/straipsniai/gaires/ekologinis žemės ūkis">ekologinis žemės ūkis</a>, 	        	            <a href="/straipsniai/gaires/viešieji pirkimai">viešieji pirkimai</a>, 	        	            <a href="/straipsniai/gaires/pašariniai grūdai">pašariniai grūdai</a>, 	        	            <a href="/straipsniai/gaires/pasėlis">pasėlis</a>, 	        	            <a href="/straipsniai/gaires/amoniako vanduo">amoniako vanduo</a>, 	        	            <a href="/straipsniai/gaires/ožkos">ožkos</a>, 	        	            <a href="/straipsniai/gaires/maisto saugumas">maisto saugumas</a>, 	        	            <a href="/straipsniai/gaires/patisonai">patisonai</a>, 	        	            <a href="/straipsniai/gaires/garantijų fondas">garantijų fondas</a>, 	        	            <a href="/straipsniai/gaires/pieno ūkiai">pieno ūkiai</a>, 	        	            <a href="/straipsniai/gaires/kompostas">kompostas</a>, 	        	            <a href="/straipsniai/gaires/ortofotografinis žemėlapis">ortofotografinis žemėlapis</a>, 	        	            <a href="/straipsniai/gaires/pH">pH</a>, 	        	            <a href="/straipsniai/gaires/Vikis">Vikis</a>, 	        	            <a href="/straipsniai/gaires/krašotvaizdis">krašotvaizdis</a>, 	        	            <a href="/straipsniai/gaires/agronomija">agronomija</a>, 	        	            <a href="/straipsniai/gaires/vynuogynas">vynuogynas</a>, 	        	            <a href="/straipsniai/gaires/tradiciniai amatai">tradiciniai amatai</a>, 	        	            <a href="/straipsniai/gaires/studijos">studijos</a>, 	        	            <a href="/straipsniai/gaires/pirkimo dokumentai">pirkimo dokumentai</a>.	                </div>
        <a href="/straipsniai/gaires" class="nuorodaDaugiau ikonuBg lygiuotiDesine">daugiau</a>
    	 <div class="isvalytiApacia"><!--IE--></div>
    </div>
         <div class="isvalytiApacia"><!--IE--></div>
</div>
<div class="turinysSuKairiuojuMenu straipsniuBlokas">
    <div class="titleIcoSprite straipsniai_ico blokelioPavadinimas">
      <h1>Ūkininkai jau gauna tiesioginių išmokų avansus</h1>
</div>
          <div class="gairiuSarasasPrieStraipsnio">
          Gairės:
                        <a href="/straipsniai/gaires/tiesioginės išmokos">tiesioginės išmokos</a>.                    </div>
          <div class="isvalytiApacia"><!--IE--></div>
<div class="isvalytiApacia"><!--IE--></div>
<div class="funkcinesNuorodosKaireje atitrauktiNuoVirsaus20 atitrauktiNuoKaires5">
    <span class="ikonos straipsnioData lygiuotiKaire">Spalio 18, 09:00</span>
</div>

<div class="isvalytiApacia atitrauktiNuoVirsaus10"><!--IE--></div>
<p class="straipsnioLeadas">
    Nacionalinė mokėjimo agentūra pradeda mokėti tiesioginių išmokų už 2016 m. deklaruotus plotus avansus. Jau šiandien, pirmąją avansų mokėjimo dieną, 38 mln. Eur paramos lėšų pasieks daugiau kaip 27 tūkst. pareiškėjų.
</p>
<div class="nuotrauka300x225 lygiuotiDesine atitrauktiNuoVirsaus20">
        <img src="/Uploads/News/large/ES%20paramos%20pinigu%20vazonikai.jpg" alt="Ūkininkai jau gauna tiesioginių išmokų avansus" title="Ūkininkai jau gauna tiesioginių išmokų avansus"/>
        	    	<div class="straipsnioSaltinis">
    		    			<a href="http://www.ukioklubas.lt" target="_blank">Ukioklubas.lt</a> nuotr.
    		    	</div>
    	    </div>
<div class="straipsnioTekstas atitrauktiNuoVirsaus10"><p>Iki savaitės pabaigos planuojama i&scaron;mokėti dar 112 mln. Eur.</p>

<p>&Scaron;iais metais avansai bus mokami itin sparčiai &ndash; didžioji dalis avansų bus i&scaron;mokėta iki spalio 31 d. Avansinė i&scaron;mokų dalis sieks iki 70 proc. i&scaron;mokų pagal skirtingas paramos schemas. I&scaron; viso avansai turėtų pasiekti rekordinį skaičių parei&scaron;kėjų &ndash; 99 proc.</p>

<p>Primename 2016 m. avansinės i&scaron;mokos dydžius:</p>

<ul>
	<li>vienkartinės i&scaron;mokos už plotus avansinė dalis &ndash; 40 Eur už ha;</li>
	<li>žalinimo i&scaron;mokos avansinė dalis &ndash; 31 Eur už ha;</li>
	<li>i&scaron;mokos už pirmuosius hektarus avansinė dalis &ndash; 34 Eur už ha;</li>
	<li>susietosios i&scaron;mokos už baltyminius augalus avansinė dalis &ndash; 40 Eur už ha;</li>
	<li>i&scaron;mokos jauniesiems ūkininkams avansinė dalis &ndash; 30 Eur už ha.</li>
	<li>susietosios paramos už pienines karves avansinė dalis &ndash; 63 Eur už pieninę karvę.</li>
</ul>

<p>Apie avanso apskaičiavimą parei&scaron;kėjai informuojami trumposiomis žinutėmis.</p>

<p>Primename, kad parei&scaron;kėjai gali stebėti savo pateiktos parai&scaron;kos administravimo būseną informaciniame portale portal.nma.lt. Informaciją apie planuojamus mokėjimų terminus parei&scaron;kėjai gali rasti paspaudę 2016 m. pateiktos Paramos už žemės ūkio naudmenas ir kitus plotus bei gyvulius parai&scaron;kos nuorodą. &Scaron;ią informaciją taip pat galima bus sužinoti paskambinus bendruoju informacijos teikimo telefonu 8 5 252 6999 arba trumpuoju numeriu 1841 (paskambinus spausti &bdquo;1&ldquo;).</p>

<p><span style="color: rgb(100, 96, 85); font-family: Arial, sans-serif; font-size: 12px; text-align: justify;">I&scaron;samią informaciją apie avansinių ir kitų i&scaron;mokų mokėjimo tvarką galima rasti&nbsp;</span><u><strong><a href="https://www.nma.lt/index.php/naujienos/avansai-2016-m-greiciau-ir-anksciau/10670" style="outline: none; text-decoration: none; font-stretch: normal; font-size: 12px; line-height: inherit; font-family: Arial, sans-serif; color: rgb(10, 141, 224); text-align: justify;" target="_blank">čia</a><span style="color: rgb(100, 96, 85); font-family: Arial, sans-serif; font-size: 12px; text-align: justify;">.</span></strong></u></p></div>

<div class="apklausaStraipsnyje">
    
</div>
<div class="isvalytiApacia atitrauktiNuoVirsaus10"><!--IE--></div>
<div class="horizontalusTaskai atitrauktiNuoVirsaus20"><!--IE--></div>
<div class="pilkasFonas">
    <div class="lygiuotiKaire atitrauktiNuoVirsaus5 atitrauktiNuoKaires5 ilgis270">
        <div class="atitrauktiNuoVirsaus3 lygiuotiKaire">
        <fb:like href="http://www.ukioklubas.lt/straipsniai/parama-ukiui/ukininkai-jau-gauna-tiesioginiu-ismoku-avansus-8789?utm_source=rss&utm_medium=rss&utm_campaign=rss" layout="button_count" show_faces="false" width="300" action="like" colorscheme="light" />
    	</div>
    </div>
    <div class="lygiuotiDesine atitrauktiNuoVirsaus5 atitrauktiNuoApacios5 ilgis270 atitrauktiNuoDesines5">
            <div class="lygiuotiDesine">
            	<g:plusone></g:plusone>
            </div>
            <div class="addthis_toolbox addthis_default_style lygiuotiDesine atitrauktiNuoDesines5 atitrauktiNuoVirsaus5">
                <a class="addthis_button_facebook"></a>
            </div>
            <span class="boldas atitrauktiNuoDesines5 lygiuotiDesine atitrauktiNuoVirsaus5">Dalintis:</span>
                        <script type="text/javascript">
            var addthis_config =
            {
               data_track_clickback : true
            }
            </script>
           <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ukioklubas"></script>
               <!-- AddThis Button END -->
    
    </div>
</div>
<div class="isvalytiApacia"><!--IE--></div>
<div class="horizontalusTaskai"><!--IE--></div>

 <div class="infoBlokelis titleIcoSprite atitrauktiNuoVirsaus20">
            <div class='blokelioTurinys'>
                <p class="pavadinimas">Tau taip pat gali patikti</p>
                
                <div class="susijusiuStraipsniuBlokelis">
	                	                	                	                    <div class="nuotrauka100x67 lygiuotiKaire">
	                    	<a href="/straipsniai/parama-ukiui/sumazintos-ismokos-ukininkams-bus-kompensuotos-siemet-8797">
	                        	<img src="/Uploads/News/small/0008.jpg" title="Sumažintos išmokos ūkininkams bus kompensuotos šiemet" alt="Sumažintos išmokos ūkininkams bus kompensuotos šiemet" />
	                        </a>
	                    </div>
	                	                <h4>
	                  <a href="/straipsniai/parama-ukiui/sumazintos-ismokos-ukininkams-bus-kompensuotos-siemet-8797" title="Sumažintos išmokos ūkininkams bus kompensuotos šiemet">Sumažintos išmokos ūkininkams bus kompensuotos šiemet</a>
	                  	                </h4>
	                <p>
	                    <sup>Lapkričio 30, 07:12</sup><br />
	                    <a href="/straipsniai/parama-ukiui/sumazintos-ismokos-ukininkams-bus-kompensuotos-siemet-8797" title="Sumažintos išmokos ūkininkams bus kompensuotos šiemet">
	                          Vyriausybė pritarė Žemės ūkio ministerijos siūlymui 18,4 mln. eurų grąžinti Lietuvos...
	                    </a>
	                </p>
	                <div class="isvalytiApacia"><!--IE--></div>
	                	                	                	                    <div class="nuotrauka100x67 lygiuotiKaire">
	                    	<a href="/straipsniai/parama-ukiui/nuo-gruodzio-1-d-likusi-ismoku-uz-2016-metais-deklaruotus-plotus-dalis-8796">
	                        	<img src="/Uploads/News/small/nederlinga%20zeme.jpg" title="Nuo gruodžio 1 d. – likusi išmokų už 2016 metais deklaruotus plotus dalis" alt="Nuo gruodžio 1 d. – likusi išmokų už 2016 metais deklaruotus plotus dalis" />
	                        </a>
	                    </div>
	                	                <h4>
	                  <a href="/straipsniai/parama-ukiui/nuo-gruodzio-1-d-likusi-ismoku-uz-2016-metais-deklaruotus-plotus-dalis-8796" title="Nuo gruodžio 1 d. – likusi išmokų už 2016 metais deklaruotus plotus dalis">Nuo gruodžio 1 d. – likusi išmokų už 2016 metais deklaruotus plotus dalis</a>
	                  	                </h4>
	                <p>
	                    <sup>Lapkričio 29, 10:00</sup><br />
	                    <a href="/straipsniai/parama-ukiui/nuo-gruodzio-1-d-likusi-ismoku-uz-2016-metais-deklaruotus-plotus-dalis-8796" title="Nuo gruodžio 1 d. – likusi išmokų už 2016 metais deklaruotus plotus dalis">
	                          Nuo gruodžio 1 d. Nacionalinė mokėjimo agentūra (NMA) pradeda mokėti ūkininkams likusią...
	                    </a>
	                </p>
	                <div class="isvalytiApacia"><!--IE--></div>
	                	                	                	                    <div class="nuotrauka100x67 lygiuotiKaire">
	                    	<a href="/straipsniai/parama-ukiui/ismoku-uz-2016-m-deklaruotus-plotus-dydziai-8795">
	                        	<img src="/Uploads/News/small/medziai%20rapsu%20lauke.jpg" title="Išmokų už 2016 m. deklaruotus plotus dydžiai" alt="Išmokų už 2016 m. deklaruotus plotus dydžiai" />
	                        </a>
	                    </div>
	                	                <h4>
	                  <a href="/straipsniai/parama-ukiui/ismoku-uz-2016-m-deklaruotus-plotus-dydziai-8795" title="Išmokų už 2016 m. deklaruotus plotus dydžiai">Išmokų už 2016 m. deklaruotus plotus dydžiai</a>
	                  	                </h4>
	                <p>
	                    <sup>Lapkričio 21, 08:00</sup><br />
	                    <a href="/straipsniai/parama-ukiui/ismoku-uz-2016-m-deklaruotus-plotus-dydziai-8795" title="Išmokų už 2016 m. deklaruotus plotus dydžiai">
	                          Supažindiname su lapkričio 18 d. žemės ūkio ministro įsakymu nustatytais išmokų už 2016...
	                    </a>
	                </p>
	                <div class="isvalytiApacia"><!--IE--></div>
	                                </div>
            </div>
 </div>

<div class="horizontalusTaskai atitrauktiNuoVirsaus20"><!--IE--></div>
<div class="horizontalusTaskai atitrauktiNuoVirsaus20"><!--IE--></div>

<div class="infoBlokelis atitrauktiNuoVirsaus20" id='commentform'>
    <div class='blokelioTurinys'>
        <a name="comments"></a>
        <p class="pavadinimas">Komentarai <span>(0)</span></p>
        <div class="komentavimoForma">
            <script type="text/javascript">var formData_form7534 = {    formCheck  : [{"selector":"#form7534 [name=\"nick\"]","message":"\u012eveskite vard\u0105 ar slapyvard\u012f."},{"selector":"#form7534 [name=\"comment\"]","message":"\u012eveskite komentar\u0105"}],    formFields : [{"selector":"#form7534 [name=\"blockspam\"]","field":"blockspam"},{"selector":"#form7534 [name=\"nick\"]","field":"nick"},{"selector":"#form7534 [name=\"comment\"]","field":"comment"},{"selector":"#form7534 [name=\"tok\"]","field":"tok"},{"selector":"#form7534 [name=\"type\"]","field":"type"},{"selector":"#form7534 [name=\"item\"]","field":"item"},{"selector":"#form7534 [name=\"script\"]","field":"script"}],    dialogErrors : false};</script><form    id="form7534"        enctype="multipart/form-data"    action="/Comments/addComment/"    method="post"    onsubmit=" return checkCustom(this);"  >            <div class="errorOut alert alert-error" style="display:none;"><!-- --></div>        <ul class="formBlock"><li><input type="text" name="antiname" value="" class="formInputB" /></li><li><dl><dt><span class="boldas">Jūsų vardas</span><span class="boldas raudonasTekstas">*</span></dt><dd><input name="nick" type="text" value=""  class="formInput"  /></dd></dl></li><li><dl><dt><span class="boldas">Jūsų komentaras</span><span class="boldas raudonasTekstas">*</span></dt><dd><textarea name="comment" class="formTextarea formTextareaBig" cols="1" rows="1"></textarea></dd></dl></li><li><script type="text/javascript">
                                   <!--//
                                   function checkCustom(obj){
                                    
                                     return appForms.autoCheck(obj);
                                   }
                                   //-->
                                   </script></li>    <li>                        <dl>                <dt class="blockLinks">                    <span class="spiner lygiuotiDesine" style="display:none;"><img src="/cimg/loading.small.gif" alt="" /></span>                </dt>                <dd class="blockLinks">                        <div class="laukuFonas mygtukoKaire"><!--IE--></div>                        <div class="laukuFonas mygtukoVidurys">                            <button type="submit">Komentuoti</button>                        </div>                        <div class="laukuFonas mygtukoDesine"><!--IE--></div>                                        <div class="isvalytiApacia"><!--IE--></div>                </dd>            </dl>                    </li></ul>                <input type="hidden" name="tok" value="m5c4CKGMAm" />    <input type="hidden" name="type" value="2" />    <input type="hidden" name="item" value="8789" />    </form>
        </div>
    </div>
</div>

<div class="isvalytiApacia"><!--IE--></div>
<div class="didelisKomentaruBlokas">
</div>
<div class="isvalytiApacia"><!--IE--></div>




</div>
</div>
          </div>
          <div class="turinioBlokoDesine">
                          <span class="jungtisNuoroda">Prisjungti</span>
        <a href="/registracija" class="registruotisNuoroda">Registruotis</a>
        <div class="isvalytiApacia"><!--IE--></div>
        <div class="prisijungimoBlokas">
            <div class="loginIkona">
                                            <div class="errorOut" style="display:none;"><!-- --></div>
                                        <script type="text/javascript">var formData_form1973 = {    formCheck  : [{"selector":"#form1973 [name=\"login\"]","message":"El. pa\u0161tas privalomas"},{"selector":"#form1973 [name=\"password\"]","message":"Slapta\u017eodis b\u016btinas!"}],    formFields : [{"selector":"#form1973 [name=\"login\"]","field":"login"},{"selector":"#form1973 [name=\"password\"]","field":"password"},{"selector":"#form1973 [name=\"remember\"]","field":"remember"},{"selector":"#form1973 [name=\"lost\"]","field":"lost"}],    dialogErrors : false};</script><form    id="form1973"        enctype="multipart/form-data"    action="/Users/login"    method="post"    onsubmit="return appForms.autoCheck(this)"  >            <div class="errorOut alert alert-error" style="display:none;"><!-- --></div>        <ul class="formBlock"><li><dl><dt><span class="boldas">El.paštas</span><span class="boldas raudonasTekstas">*</span></dt><dd><input name="login" type="text" value=""  class="formInput"  /></dd></dl></li><li><dl><dt><span class="boldas">Slaptažodis</span><span class="boldas raudonasTekstas">*</span></dt><dd><input name="password" type="password" value="" class="formInput" /></dd></dl></li><li><label class="rememberMe"><input type="checkbox" value="1" checked="checked" name="remember" /> Prisiminti mane</label></li><li><a href="#" class="remindPassword" onclick="$('#passwordReminder').dialog('open');return false;">Pamiršote slaptažodį?</a></li>    <li>                        <dl>                <dt class="blockLinks">                    <span class="spiner lygiuotiDesine" style="display:none;"><img src="/cimg/loading.small.gif" alt="" /></span>                </dt>                <dd class="blockLinks">                        <div class="laukuFonas mygtukoKaire"><!--IE--></div>                        <div class="laukuFonas mygtukoVidurys">                            <button type="submit">Prisijungti</button>                        </div>                        <div class="laukuFonas mygtukoDesine"><!--IE--></div>                                        <div class="isvalytiApacia"><!--IE--></div>                </dd>            </dl>                    </li></ul>                </form>
            </div>
        </div>
        <div id="passwordReminder" title="Slaptažodžio priminimas" style="display:none;">
		    <p>Įveskite savo el. paštą, kuriuo Jums atsiųsime slaptažodį.</p>
		    <script type="text/javascript">var formData_form2779 = {    formCheck  : [{"selector":"#form2779 [name=\"email\"]","message":"El. pa\u0161tas privalomas","extra":"users.lostPassCheck","messageExtra":"Nurodytas el.pa\u0161to adresas neegzistuoja m\u016bs\u0173 sistemoje."}],    formFields : [{"selector":"#form2779 [name=\"email\"]","field":"email"}],    dialogErrors : false};</script><form    id="form2779"            action=""    method="post"    onsubmit="if(appForms.autoCheck(this))users.lostPass();return false;"  ><div class="none"><input type="submit" class="mainSubmiter" /></div>            <div class="errorOut alert alert-error" style="display:none;"><!-- --></div>        <ul class="formBlock"><li><dl><dt><span class="boldas">Jūsų el. paštas</span><span class="boldas raudonasTekstas">*</span></dt><dd><input name="email" type="text" value=""  class="formInput"  /></dd></dl></li></ul>    </form>
		</div>
		<script type="text/javascript">
		<!-- //
		$().ready(function(){
		    $('#passwordReminder').dialog({
		        width : 380,
		        buttons : [
		            {
		                title : 'Siųsti',
		                action : function()
		                {
		                    $('#passwordReminder .mainSubmiter').click();
		                    return false;
		                }
		            },
		            {
		                title : 'Atšaukti',
		                action : function()
		                {
		                    $('#passwordReminder').dialog('close');
		                    return false;
		                }
		            }
		        ]
		    });
		});
		// -->
		</script>
    
<div class="naujienlaiskioBlokas">
	<div class="laikrastis">	
	    <form id="checkSubscribe" action="" method="post" onsubmit="mailer.checkSubscribe(); return false;">
	        <div class="mazoBlokelioPavadinimas">Užsisakyk naujienlaiškį!</div>
	        <div id="errorOutputSubscribe"><!-- --></div>
	        <div class="atitrauktiNuoVirsaus10">
	        		<input class="ilgis175" type="text" name="subscribe" value="Jūsų el. paštas" onfocus="if(this.value=='Jūsų el. paštas')this.value='';" onblur="if(this.value=='')this.value='Jūsų el. paštas';" />
	         </div>
	         <div class="atitrauktiNuoVirsaus10 atitrauktiNuoApacios15">
	                <button class="" type="submit">Prenumeruoti</button>
	        </div>
	        <span class="spiner noDisplay"><img src="/cimg/loading.small.gif" alt="Palaukite..." /></span>
	        <div class="isvalytiApacia"><!--IE--></div>
	    </form>
	</div>
</div><div class="apklausosBlokas">
    <div id="pollContainer46Tv6VCK367c" class="poll">
        <!-- IRENAI - kitokie ID negu sarase B_pollsMain! //-->

<div class="sriftas13">
    <div class="cenzuraApklausose">


<a title="Pranešk apie netinkamą turinį." href="#46" onclick="censor.getDialog(6,46);return false;"><img src="/pimg/blank.gif" class="ikonos cenzurosIkona" alt="" /></a></div>
    <form id="poll46Tv6VCK367c" action="/Polls/addVote/?" method="POST">
    <div id="errorOutputVote46Tv6VCK367c"></div>
    <h3 class="apklausosPavadinimas">Ar draudžiate ūkinius gyvūnus?</h3>
            <div class="apklausosAtsakymas">
        <input class="lygiuotiKaire" type="radio" name="answer" value="130"><label for="answer" class="lygiuotiKaire">Draudžiu kartu su gyvūnų draudimo įmokų kompensavimu.</label>
        </div>
        <div class="isvalytiApacia"><!--IE--></div>
            <div class="apklausosAtsakymas">
        <input class="lygiuotiKaire" type="radio" name="answer" value="131"><label for="answer" class="lygiuotiKaire">Taip, bet ūkio lėšomis.</label>
        </div>
        <div class="isvalytiApacia"><!--IE--></div>
            <div class="apklausosAtsakymas">
        <input class="lygiuotiKaire" type="radio" name="answer" value="132"><label for="answer" class="lygiuotiKaire">Nedraudžiu.</label>
        </div>
        <div class="isvalytiApacia"><!--IE--></div>
        <input type="hidden" name="pollId" value="46">
    <input type="hidden" name="token" value="Tv6VCK367c">
    <span class="ui-dialog-loading"><img alt="Loading..." src="/cimg/loading.small.gif"></span>
    <div class="atitrauktiNuoVirsaus10">
        <div class="laukuFonas mygtukoKaire"><!--IE--></div>
        <div class="laukuFonas mygtukoVidurys">
                 <button class="theButton smallButton icon_ok" type="button" onclick="polls.voteSilent('46Tv6VCK367c', 'side');">
                   Balsuoti
                </button>
        </div>
        <div class="laukuFonas mygtukoDesine"><!--IE--></div>
        <div class="isvalytiApacia"><!--IE--></div>
    </div>
    </form>
</div>

    <p>          <a class="readMore nuoroda" href="/straipsniai/parama-ukiui/ukininkams-i-pagalba-gyvunu-draudimo-imoku-kompensavimas-8782" title="Ūkininkams į pagalbą – gyvūnų draudimo įmokų kompensavimas">
             Skaityti straipsnį »
          </a></p>
    
    

        <div class="isvalytiApacia"><!--IE--></div>
    </div>
    <div class="isvalytiApacia"><!--IE--></div>
    <a class="nuorodaDaugiau ikonuBg lygiuotiDesine" href='/apklausos/'>Daugiau apklausų</a>
    <div class="isvalytiApacia"><!--IE--></div>
</div>
<div class="naujienlaiskioBlokas">
<div class="atitrauktiNuoKrasto10">
<p class="sriftas17 atitrauktiNuoVirsaus10 atitrauktiNuoApacios5"><b>Mūsų draugai</b></p>

<p><a href="http://www.facebook.com/zemes.ukis" target="_blank"><u><strong>UkioKlubas.lt FACEBOOK&#39;E!</strong></u></a><strong> </strong></p>

<p><strong><a href="http://www.grozioklubas.lt" target="_blank" title="GrožioKlubas.lt">GrožioKlubas.lt</a> </strong>- portalas moterims apie grožį, madą ir stilių.</p>

<p><strong><a href="http://www.suaugusiems.lt" target="_blank" title="Suaugusiems.lt">Suaugusiems.lt</a> </strong>- tiesiogine to žodžio prasme ;)</p>

<p><strong><a href="http://www.g-j.lt" target="_blank" title="Fotografas Giedrius Jankauskas">Fotografas</a></strong></p>

<p><strong><a href="http://www.glaustai.lt" target="_blank" title="Glaustai.lt">Glaustai.lt</a> </strong>- visos naujienos.</p>

<p><strong><a href="http://www.dainos.lt" target="_blank" title="Dainos.lt">Dainos.lt</a> </strong>- dainų žodžiai ir video.</p>

<p><strong><a href="http://www.prognozavo.lt" target="_blank" title="Prognozavo.lt">Prognozavo.lt</a> </strong>- ateities prognozės.</p>

<p class="atitrauktiNuoApacios10"><strong><a href="http://prekes.suaugusiems.lt/sekso-prekes/" target="_blank" title="Sekso prekes">Erotinės prekes</a> </strong>- prekės suaugusiems.</p>

<p><strong><a href="http://www.rasyba.lt" target="_blank" title="Rašyba.lt">Ra&scaron;yba.lt</a> </strong>- ra&scaron;ybos klaidų taisymas.</p>
</div>
</div>

              
          </div>
      </div>   
  </div>
</div>
<div class="footeris">
	<div class="pagrindinis">
  		

<div class="taipPatSkaitykite">Taip pat skaitykite</div>

<div class="isvalytiApacia"><!--IE--></div>

<ul class="footerSarasas">
    <li class="kategorija">
        <a href="/straipsniai/zemes-ukis/" class="pagrindinesKategorijosPavadinimas">Žemės ūkis</a>
        
                    <ul class="footerSubSarasas">
                                    <li><a href="/straipsniai/lietuvos-zemes-ukis/" class="ikonuBg">Žemės ūkio naujienos</a></li>
                                    <li><a href="/straipsniai/pasaulio-zemes-ukis/" class="ikonuBg">Pasaulio žemės ūkis</a></li>
                                    <li><a href="/straipsniai/parama-ukiui/" class="ikonuBg">Parama ūkiui</a></li>
                                    <li><a href="/straipsniai/augalininkyste/" class="ikonuBg">Augalininkystė</a></li>
                                    <li><a href="/straipsniai/gyvulininkyste/" class="ikonuBg">Gyvulininkystė</a></li>
                                    <li><a href="/straipsniai/sodininkyste/" class="ikonuBg">Sodininkystė</a></li>
                                    <li><a href="/straipsniai/technika/" class="ikonuBg">Technika</a></li>
                                    <li><a href="/straipsniai/rinka/" class="ikonuBg">Rinka</a></li>
                            </ul>
            </li>
    <li class="kategorija">
        <a href="/straipsniai/verslas-kaime/" class="pagrindinesKategorijosPavadinimas">Verslas kaime</a>
        
                    <ul class="footerSubSarasas">
                                    <li><a href="/straipsniai/netradicinis-verslas/" class="ikonuBg">Netradicinis verslas</a></li>
                                    <li><a href="/straipsniai/miskininkyste/" class="ikonuBg">Miškininkystė</a></li>
                                    <li><a href="/straipsniai/bitininkyste/" class="ikonuBg">Bitininkystė</a></li>
                                    <li><a href="/straipsniai/zuvininkyste/" class="ikonuBg">Žuvininkystė</a></li>
                            </ul>
            </li>
    <li class="kategorija">
        <a href="/straipsniai/ekologija/" class="pagrindinesKategorijosPavadinimas">Ekologija</a>
        
                    <ul class="footerSubSarasas">
                                    <li><a href="/straipsniai/ekologinis-ukis/" class="ikonuBg">Ekologinis ūkis</a></li>
                                    <li><a href="/straipsniai/parama-ekologijai/" class="ikonuBg">Parama ekologijai</a></li>
                            </ul>
            </li>
    <li class="kategorija">
        <a href="/straipsniai/kaimo-pletra/" class="pagrindinesKategorijosPavadinimas">Kaimo plėtra</a>
        
                    <ul class="footerSubSarasas">
                                    <li><a href="/straipsniai/parama-kaimui/" class="ikonuBg">Parama kaimui</a></li>
                                    <li><a href="/straipsniai/kaimo-bendruomenes/" class="ikonuBg">Kaimo bendruomenės</a></li>
                                    <li><a href="/straipsniai/vietos-veiklos-grupes/" class="ikonuBg">Vietos veiklos grupės</a></li>
                                    <li><a href="/straipsniai/kaimo-amatai/" class="ikonuBg">Kaimo amatai</a></li>
                            </ul>
            </li>
</ul><div class="dinaminisMenu">
<div class="puslapiavimoBlokas">
	<a href="#" id="prev2" class="ikonuBg" onclick="return false;"><!--IE--></a>
	<div class="puslapiavimas"><!--IE vieta puslapiavimui--></div>
	<a href="#" id="next2"  class="ikonuBg" onclick="return false;"><!--IE--></a>
</div>
<div class="menuFooter">
                <a href="/straipsniai/">
	            <img class="m1 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Naujienos"/>
	            <span class="metaPavadinimas">Naujienos</span>
            </a>
                <a href="/skelbimai/">
	            <img class="m2 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Skelbimai"/>
	            <span class="metaPavadinimas">Skelbimai</span>
            </a>
                <a href="/katalogas/">
	            <img class="m3 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Katalogas"/>
	            <span class="metaPavadinimas">Katalogas</span>
            </a>
                <a href="/forumas/">
	            <img class="m4 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Forumas"/>
	            <span class="metaPavadinimas">Forumas</span>
            </a>
                <a href="/kainos/">
	            <img class="m5 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Kainos"/>
	            <span class="metaPavadinimas">Kainos</span>
            </a>
                <a href="/renginiai/">
	            <img class="m6 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Renginiai"/>
	            <span class="metaPavadinimas">Renginiai</span>
            </a>
                <a href="/imones/">
	            <img class="m7 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Įmonės"/>
	            <span class="metaPavadinimas">Įmonės</span>
            </a>
                <a href="/konkursai/">
	            <img class="m8 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Konkursai"/>
	            <span class="metaPavadinimas">Konkursai</span>
            </a>
                <a href="/klausk-specialisto/">
	            <img class="m9 footerMenuBg foto255x140" src="/pimg/blank.gif" alt="Specialistai"/>
	            <span class="metaPavadinimas">Specialistai</span>
            </a>
    </div>
</div>

<script type="text/javascript"><!--//<![CDATA[
$(document).ready(function() {
    $('.menuFooter').cycle({
      timeout:       6000, // milliseconds between slide transitions (0 to disable auto advance) 
      fx: 'scrollUp', // choose your transition type, ex: fade, scrollUp, shuffle, etc...
      cleartype: 1, 
      speed: 'fast', 
      pager: '.puslapiavimas',
      next:   '#next2', 
      prev:   '#prev2' 
  });
});
//]]>--></script> 

<div class="isvalytiApacia"><!--IE--></div>
  		<div class="isvalytiApacia"><!--IE--></div>
  		<div class="footerioNavigacija">
  			<span class="sprendimas lygiuotiDesine atitrauktiNuoVirsaus3">Sprendimas: <a href="http://www.interprekyba.lt/svetainiu-kurimas" target="_blank">UAB Interprekyba</a></span>
  			<span class="lygiuotiDesine sriftas11 atitrauktiNuoVirsaus3">&copy; 2010 Ukioklubas.lt</span>
  			<a href="/rss/" title="Prenumeruokite RSS" class="lygiuotiDesine rssIkona"><img src="/pimg/ico/rss.png" alt="RSS" /></a>
  			<ul class="footerioNavSarasas lygiuotiKaire">
  				<li><a href="/apie-mus">Apie mus</a></li>
  				<li><a href="/reklama">Reklama</a></li>
  				<li><a href="/kontaktai">Susisiekime!</a></li>
  				<li class="paskutinis"><a href="/taisykles">Naudojimosi taisyklės</a></li>
  			</ul>
  			<div class="isvalytiApacia"><!--IE--></div>
  		</div>
  	</div>
</div>
</body>
</html>